Terios Club Italia - Spia avaria motore - lambda
    Terios Club Italia
Sostieni il nostro lavoro


Terios Club Italia
Nome Utente:

Password:
 


Registrati
Salva Password
Password Dimenticata?

 

    


Menù riservato agli utenti registrati - Registrati  




 Tutti i Forum
 Info Versioni...
 Terios - 1ª serie
 Spia avaria motore - lambda
I seguenti utenti stanno leggendo questo Forum Qui c'è:


Tutti gli utenti possono inserire NUOVE discussioni in questo forum Tutti gli utenti possono rispondere in questo forum
  Bookmark this Topic  
Autore Discussione  

Teriox
Fanciullo


Inserito il - 04/03/2020 : 22:23:30  Link diretto a questa discussione  Mostra Profilo  Visita l'Homepage di Teriox Invia a Teriox un Messaggio Privato
Per ogni utilità, quota 115.000 km, tutto perfetto; da circa un mese registravo consumi superiori alla media. Settimana scorsa, si accende la spia gialla "avaria motore" nel quadro in basso a sx.

Portata in officina, generalista, inserito il tester con responso errore dispositivo antinquinamento. Il meccanico esclude subito il catalizzatore e punta diretto alla sonda lambda, quella a monte, sui collettori di scarico (si vede aprendo il cofano appena sotto il giunto cardanico dello sterzo).

Oggi smontata e testata era in corto.

Sostituita con altra non originale, ma di pari caratteristiche.

Azzerati gli errori sull'eprom col tester.

Ora vedo se i consumi tornano nella media, secondo il meccanico un leggero aumento poteva dipendere dal segnale errato della lambda.

Spesa = 150 Euro









 Regione Piemonte  ~ Prov.: Torino  ~ Città: TORINO  ~  Messaggi: 26  ~  Membro dal: 17/05/2019  ~  Ultima visita: 08/08/2020

Iridium
Sbarbatello


Inserito il - 05/03/2020 : 18:10:25  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di Iridium Invia a Iridium un Messaggio Privato
Ottimo Teriox, grazie per la dritta





  Firma di Iridium 
passione terios

 Regione Toscana  ~ Prov.: Lucca  ~ Città: Massarosa  ~  Messaggi: 138  ~  Membro dal: 15/07/2016  ~  Ultima visita: 08/08/2020 Torna all'inizio della Pagina

Indeciso
Maturo


Inserito il - 15/03/2020 : 00:12:44  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di Indeciso Invia a Indeciso un Messaggio Privato
facci sapere come vanno i consumi!





  Firma di Indeciso 
Terios 1.3 Hiro 4x4 benzina 2009 (J2)

 Regione Lombardia  ~ Prov.: Milano  ~ Città: Milano-Brescia  ~  Messaggi: 277  ~  Membro dal: 09/08/2017  ~  Ultima visita: 08/08/2020 Torna all'inizio della Pagina

gianlucamarco
Poppante


Inserito il - 25/03/2020 : 10:33:56  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di gianlucamarco Invia a gianlucamarco un Messaggio Privato
Secondo me sono gli iniettori del GPL....vedrai





 Regione Puglia  ~ Prov.: Taranto  ~ Città: statte  ~  Messaggi: 3  ~  Membro dal: 25/10/2019  ~  Ultima visita: 05/08/2020 Torna all'inizio della Pagina

Teriox
Fanciullo


Inserito il - 30/03/2020 : 00:31:56  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di Teriox Invia a Teriox un Messaggio Privato
no, no ... non ho impianto GPL

Ho consumato un pieno da quando l'ho sostituita e registro un miglioramento nei consumi, in linea come era prima, circa 400 km uso esclusivamente cittadino






 Regione Piemonte  ~ Prov.: Torino  ~ Città: TORINO  ~  Messaggi: 26  ~  Membro dal: 17/05/2019  ~  Ultima visita: 08/08/2020 Torna all'inizio della Pagina
  Discussione  
  Bookmark this Topic  
 
Vai a:

Herniasurgery.it | Snitz.it | Crediti Snitz Forums 2000
Questa pagina è stata generata in 0,1 secondi.