Terios Club Italia - Errore P1399
    Terios Club Italia
Sostieni il nostro lavoro


Terios Club Italia
Nome Utente:

Password:
 


Registrati
Salva Password
Password Dimenticata?

 

    


Menù riservato agli utenti registrati - Registrati  




 Tutti i Forum
 Con Terios ...
 ... problemi, consigli e soluzioni (???) ...
 Errore P1399
I seguenti utenti stanno leggendo questo Forum Qui c'è:


Tutti gli utenti possono inserire NUOVE discussioni in questo forum Tutti gli utenti possono rispondere in questo forum
  Bookmark this Topic  
Autore Discussione  

FB1
Poppante



Inserito il - 22/06/2020 : 16:15:09  Link diretto a questa discussione  Mostra Profilo  Visita l'Homepage di FB1 Invia a FB1 un Messaggio Privato
Buongiorno, sono nuovo nel forum. avrei una domanda da fare: dopo la sostituzione delle candele e di una bobina per codice di errore " mancata accensione cilindro 1, con auto che viaggiava a tre cilindri, mi appare ogni tanto la spia motore e il codice di errore rilevato è P1399. Non trovo la spiegazione a cosa possa essere dovuto. La macchina funziona senza manifestare alcun problema.
grazie






 Regione Lombardia  ~ Prov.: Milano  ~ Città: SAN ZENONE AL LAMBRO  ~  Messaggi: 3  ~  Membro dal: 22/06/2020  ~  Ultima visita: 29/06/2020

Indeciso
Maturo


Inserito il - 24/06/2020 : 09:04:38  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di Indeciso Invia a Indeciso un Messaggio Privato
non so aiutarti, se non trovi nessuno che lo sa prova a fare una diagnosi elettronica in una (ex) officina autorizzata Daihatsu, loro probabilmente hanno un apparecchio di diagnosi/software che fornisce indicazioni più precise(descrizione del problema invece del solo codice).
forse anche in Toyota possono fare la stessa diagnosi, dato che il delle Terios(almeno di quelle dal 2006 in poi) è lo stesso della Yaris.

magari è semplicemente un'altra bobina che sta cedendo. qual'era il codice di errore prima di cambiare la bobina/candele ?






Modificato da - Indeciso in data 24/06/2020 09:05:18

  Firma di Indeciso 
Terios 1.3 Hiro 4x4 benzina 2009 (J2)

 Regione Lombardia  ~ Prov.: Milano  ~ Città: Milano-Brescia  ~  Messaggi: 274  ~  Membro dal: 09/08/2017  ~  Ultima visita: 24/06/2020 Torna all'inizio della Pagina

FB1
Poppante



Inserito il - 24/06/2020 : 15:52:11  Link diretto a questa risposta  Mostra Profilo  Visita l'Homepage di FB1 Invia a FB1 un Messaggio Privato
Grazie molte per il suggerimento, il codice di errore non lo ricordo perfettamente ma rimandava direttamente alla descrizione MANCATA ACCENSIONE BOBINA 1. Inoltre la macchina andava a tre. Ora la macchina non da nessun sintomo strano e il motore gira perfettamente. Comunque ti tengo aggiornato dopo aver fatto ulteriore diagnosi. Anche a me pare strano che tutto nasce dopo aver sostituito una bobina e le candele.






 Regione Lombardia  ~ Prov.: Milano  ~ Città: SAN ZENONE AL LAMBRO  ~  Messaggi: 3  ~  Membro dal: 22/06/2020  ~  Ultima visita: 29/06/2020 Torna all'inizio della Pagina
  Discussione  
  Bookmark this Topic  
 
Vai a:

Herniasurgery.it | Snitz.it | Crediti Snitz Forums 2000
Questa pagina è stata generata in 0,08 secondi.